Affichage des résultats 1 à 13 sur 13

Discussion: Redirection via moteur de recherche // agissez!!

  1. #1
    Membre
    Date d'inscription
    décembre 2012
    Messages
    190

    Redirection via moteur de recherche // agissez!!

    Cher administrateurs,

    vous êtes au prise avec un script de redirection sur le site web... Nous sommes redirigé 2 fois sur 5 vers une page bourré de malwares lorsqu'on tente d'accéder au site via un moteur de recherche quelconque...

    Je veux pas vous dire votre job mais bon... Lorsqu'on gère un site de l'ampleur du votre, il faut être pro-actif face à ce genre de menaces... Ce problème dure depuis quelques mois déjà... C'est beaucoup trop!!

    Avez-vous consulté votre fichier .htaccess ?? Votre code source pour s'assurer qu'aucun script de redirection n'a été ajouter par un pirate?? Votre Iframe ??

    Bref une faille est présente sur votre site et si un pirate est en mesure d'y mettre une redirection, cela laisse la place a une attaque beaucoup plus importante tel que le defacement, une redirection permanente ou un rootkit... Bref pleins de choses pas trop intéressante!!

    Je vous invite fortement à communiquer avec votre gestionnaire web pour obtenir l'aide nécessaire...

    Si vous avez des questions ou besoins de plus d'information, vous pouvez m'écrire en privé.

  2. # ADS
    Agent de prévention " />
    Date d'inscription
    Depuis toujours
    Messages
    Plusieurs
    Pour ne plus voir cette publicité, SVP vous enregistrer/connecter. Merci



    Pour ne plus voir cette publicité, SVP vous enregistrer/connecter. Merci
     

  3. #2
    Membre Senior Avatar de boutch19
    Date d'inscription
    novembre 2013
    Localisation
    Saguenay
    Âge
    40
    Messages
    2 382
    Aucun trouble sur mon PC. Commence par cleaner le tient. Pis de la sécurité sur un forum publique....c'est tu vraiment important. Certain cependant le serveur d'hébergement est blindé
    Mais oui, c'est bien de le mentionner
    Expédition Sport 600 Ace 2012, Tundra RF 300 2007.
    Can-Am Outlander Max 800R 2010
    RZR-4 900

  4. #3
    Membre
    Date d'inscription
    décembre 2012
    Messages
    190
    Inquiète toi pas mon PC est saint et plusieurs personnes ont rapporté ce problème avant que je viennes le mentionner... Essais d'accéder au site via un moteur de recherche quelques fois de suite et tu devrais finir par tomber sur une redirection...

    Concernant le "serveur d'hébergement blindé" le genre de plate-forme utilisé ici laisse des ouvertures quand même majeure aux petits pirates en manque d'attention...

    Je crois que les administrateurs devraient faire un check-up complet de leur hosting... Ils découvriraient assurément quelques bobos...

  5. #4
    Administrateur Avatar de KrUsTyX
    Date d'inscription
    décembre 2004
    Localisation
    Québec/Chicoutimi
    Âge
    39
    Messages
    2 886
    Si nous sommes pas au courant du problème, c'est difficile de savoir.

    Je vais regarder ça

    Merci
    Riding Monts Valins Since 1980 ©

  6. #5
    Membre Expert Avatar de JDMOTO
    Date d'inscription
    janvier 2010
    Localisation
    Entre Montréal et Québec
    Messages
    4 100
    Je n'ai pas de problème avec le site.

  7. #6
    j'ai le meme probleme moi aussi pour que sa le face plus je passe par mon couriel que vous m'avez envoyer lors de mon inscription

  8. #7
    Membre
    Date d'inscription
    novembre 2014
    Localisation
    Charlevoix
    Messages
    441
    En date du jour (2015-12-29) j'ai aussi le même problème. Je dois entrer par www.motoneigeauquebec.com puis cliquer vers le forum sinon tout ce qui passe par forum via google ont est redirigé vers des malwares...

  9. #8
    Membre Expert Avatar de abitibi101
    Date d'inscription
    janvier 2006
    Localisation
    Kek por dans l'Nor...!
    Messages
    6 864
    Citation Envoyé par Clerla Voir le message
    En date du jour (2015-12-29) j'ai aussi le même problème. Je dois entrer par www.motoneigeauquebec.com puis cliquer vers le forum sinon tout ce qui passe par forum via google ont est redirigé vers des malwares...



    J'avais déja eu ce genre de problématique, mais je me disais que je devais être le seul..................
    Je viens de ré-essayer par un lien proposé par le moteur de recherche, et OUFFFFFFFFF, j'ai quasiment eu peur............

    Si c'est possible de corriger à la base, ce serait bien apprécié....; sinon, j'entrerai autrement..........


    Bonne Année à tous..!
    Officiellement retraité..., et en Titan Adventure pour 2018-19, après on verra.....!
    "Quand le sage désigne la lune, l'idiot regarde le doigt."

  10. #9
    Membre Senior Avatar de fredbergy
    Date d'inscription
    octobre 2009
    Âge
    42
    Messages
    1 228
    Citation Envoyé par KrUsTyX Voir le message
    Si nous sommes pas au courant du problème, c'est difficile de savoir.

    Je vais regarder ça

    Merci
    erreur signalé le 23 février dernier sur ce forum dans cette section! Redirection via les liens google vers un site louche! Soit filestore72.info

    sa avait bourré de malware pi autre affaires douteuses!

    donc si c'est le même problème qu'est-ce que l'on fait si on post ici et personne les voient? ;-)

    Merci pour votre travail btw!
    2009 Legend V800 touring 2007
    2015 MXZ TNT 1200 2014

  11. #10
    Membre Régulier Avatar de plorion
    Date d'inscription
    janvier 2014
    Localisation
    Montréal
    Âge
    68
    Messages
    723
    Citation Envoyé par abitibi101 Voir le message
    J'avais déja eu ce genre de problématique, mais je me disais que je devais être le seul..................
    Je viens de ré-essayer par un lien proposé par le moteur de recherche, et OUFFFFFFFFF, j'ai quasiment eu peur............

    Si c'est possible de corriger à la base, ce serait bien apprécié....; sinon, j'entrerai autrement..........


    Bonne Année à tous..!

    Pareil pour moi; je me pensais seul!

  12. #11
    Membre Avatar de Ladou31
    Date d'inscription
    janvier 2014
    Localisation
    mirabel
    Messages
    180
    pareil ici...autant avec mon pc qu'avec mon mac...

  13. #12
    Administrateur Avatar de KrUsTyX
    Date d'inscription
    décembre 2004
    Localisation
    Québec/Chicoutimi
    Âge
    39
    Messages
    2 886
    J'ai fait la mise à jour du forum, tout effacé les fichier de l'ancien et ré-installer en neuf.

    J'ai signalé à Google pour faire enlever le site de la "black list"

    Merci
    Riding Monts Valins Since 1980 ©

  14. #13
    Administrateur Avatar de KrUsTyX
    Date d'inscription
    décembre 2004
    Localisation
    Québec/Chicoutimi
    Âge
    39
    Messages
    2 886
    À*: Webmaster du site http://www.motoneigeauquebec[.]com/,

    Nous avons reçu et traité votre demande d'examen de la sécurité. Nos systèmes indiquent que http://www.motoneigeauquebec[.]com/ ne contient plus de liens vers des sites ou des téléchargements malveillants. Les avertissements relatifs à votre site visibles par les internautes sont en cours de suppression. Cette opération peut prendre plusieurs heures.



    Sent from my SM-G920W8 using Tapatalk
    Riding Monts Valins Since 1980 ©

Discussions similaires

  1. redirection filestore72.info
    Par Preacher dans le forum Rapports d'erreurs
    Réponses: 1
    Dernier message: 10/09/2016, 20h18
  2. Réponses: 0
    Dernier message: 07/12/2010, 12h17

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •