• Chers fans et membres de la CMIQ... Malheureusement, votre site a été victime de pratiques douteuses d’une compagnie d’hébergement qui a effacé toutes nos bases de données. Pour l’instant, nous devons repartir à zéro et malheureusement, toute l’histoire du site est partie en fumée. Nous évaluons la possibilité de prendre des recours judiciaires contre la compagnie fautive pour avoir un dédommagement financier, mais nous n'avons pas l'espoir de récupérer nos données.

    Nous sommes évidemment extrêmement désolés de cette situation et nous faisons notre possible pour vous redonner une plateforme améliorée afin de reconstruire notre superbe communauté. Nous comptons sur vous pour nous aider à accomplir cette lourde tâche. Merci

Expertise pour problèmes électriques S.V.P.

Horsroute

Membre +
J'ai 2 problèmes électriques sur 2 motoneiges différentes, et j'aurais absolument besoin de l'expertise de connaisseurs dans ce domaine, soit;
1- Comment vérifier si un capteur de température (sensor) est fonctionnel sur une Skandic 600 2002 avec un multimètre, le mien n'indiquant aucune résistance à froid comme à chaud?
2- Comment reconnaître un "starter relay" défectueux sur une Yamaha RX-1 2003? Car après avoir installé une batterie neuve, il n'y a aucun courant électrique qui se rend au démarreur, même pas le moindre "click"...nada! Existe-t-il un moyen de le tester ou de le by-passer?
 
1-Si aucune résistance sur ton ect c’est qu’il est défectueux.

2-Relais de starter normalement tu as 2 "grosse" bornes, une avec le + arrivant direct de la batterie et l’autre allant au moteur du starter. Avec un tournevis ou tout autre objet metallique tu peux toucher au 2 bornes en meme temps. Tu vas voir s’il start de là.

Ensuite si ça start, faut tester le control du relais voir si y’a du courant qui arrive pendant que tu start avec la clé
 
1-Si aucune résistance sur ton ect c’est qu’il est défectueux.

2-Relais de starter normalement tu as 2 "grosse" bornes, une avec le + arrivant direct de la batterie et l’autre allant au moteur du starter. Avec un tournevis ou tout autre objet metallique tu peux toucher au 2 bornes en meme temps. Tu vas voir s’il start de là.

Ensuite si ça start, faut tester le control du relais voir si y’a du courant qui arrive pendant que tu start avec la clé
Merci pour les informations "MarcXcr", ces 2 motoneiges étant stationnées en permanence à mon chalet situé à 200 kms. de ma résidence, je ne pourrai pas effectuer d'essai avant plusieurs semaines pour t'en donner des nouvelles. Cependant le capteur de température n'est plus disponible chez BRP, alors qu'acheter un usagé demeure un coup de dés...à suivre
 
1-Si aucune résistance sur ton ect c’est qu’il est défectueux.

2-Relais de starter normalement tu as 2 "grosse" bornes, une avec le + arrivant direct de la batterie et l’autre allant au moteur du starter. Avec un tournevis ou tout autre objet metallique tu peux toucher au 2 bornes en meme temps. Tu vas voir s’il start de là.

Ensuite si ça start, faut tester le control du relais voir si y’a du courant qui arrive pendant que tu start avec la clé
essaye ca drette de meme et tu va avoir tout tes reponse ......pour ton temps sensor va sur ebay tu va trouver du new old stock in a box ....c'est drette ca que ca te prends
 
Merci pour les informations "MarcXcr", ces 2 motoneiges étant stationnées en permanence à mon chalet situé à 200 kms. de ma résidence, je ne pourrai pas effectuer d'essai avant plusieurs semaines pour t'en donner des nouvelles. Cependant le capteur de température n'est plus disponible chez BRP, alors qu'acheter un usagé demeure un coup de dés...à suivre
Pour ton sensor, j’essaierait de trouver les spec de resistance puis ensuite tu trouve un capteur qui a proche les meme spec, fitte dans le trou et adapte les fils pour que ça fasse, si l’original est pas trouvable oem et aftermarket.
 
Ok, merci les gars, je vais avoir toute la saison morte pour trouver les bonnes pièces maintenant que les sentiers sont fermés pour le reste de la saison.
 
Retour
Haut