• Chers fans et membres de la CMIQ... Malheureusement, votre site a été victime de pratiques douteuses d’une compagnie d’hébergement qui a effacé toutes nos bases de données. Pour l’instant, nous devons repartir à zéro et malheureusement, toute l’histoire du site est partie en fumée. Nous évaluons la possibilité de prendre des recours judiciaires contre la compagnie fautive pour avoir un dédommagement financier, mais nous n'avons pas l'espoir de récupérer nos données.

    Nous sommes évidemment extrêmement désolés de cette situation et nous faisons notre possible pour vous redonner une plateforme améliorée afin de reconstruire notre superbe communauté. Nous comptons sur vous pour nous aider à accomplir cette lourde tâche. Merci

Polaris rmk: Bruit (toc) et moteur qui coupe a l'accélération

  • Auteur de la discussion ony
  • Date de début

ony

Membre
Bonjour tout le monde !
J'ai pris une ride aujourd'hui avec mon polaris rmk 800 2015, tout allait bien jusqu'à que je décide de clenche le gaz au fond genre 5 -6 seconde alors que j'étais environ à 80km/h . Un toc s'est fait côté clutch ( je crois) et le moteur c'est couper avec le voyant moteur jusqu'à l'arrêt total de la motoneige. Il avait fait des petites coupures ( comme un on-off avec la clé) lors de grosse accélération sans lâcher mais pas au point d'arrêter le moteur au complet . Lemoteur était à 54c°n'était pas en surchauffe. La motoneige est repartie au premier coup le crink et j'ai pu terminer ma ride de 140 km sans nouveau problème. J'ai réessayer des accélération forte mais progressive sans avoir de problème mais je n'ai pas tenté de tenir ça au fond fond de peur de retombées en panne. Est-ce que une clutch usées peut mettre en sécurité le moteur en le coupant ? Avez-vous une idée de ce qui a pu se passer ?
 
Boots de valve d’exhaust peut etre. Mon 2011 avait deja fait semblable comme symptome. Ça avait donné un coup bizzare mais pas jusqua staller par contre
 
  • Like
Les réactions: ony
Boots de valve d’exhaust peut etre. Mon 2011 avait deja fait semblable comme symptome. Ça avait donné un coup bizzare mais pas jusqua staller par contre
Je ne pense pas malheureusement, je les ai bien netoyer avant la saison et elles étaient belles. Est-ce que tes boots étaient percée ?
 
Je ne pense pas malheureusement, je les ai bien netoyer avant la saison et elles étaient belles. Est-ce que tes boots étaient percée ?
Oui moi c’était un tout petit trou dans un boot. Tellement petit que je pensait pas que ça pouvais causer un bug comme il faisait mais c’était ça. Pas sur que ce sois ça pour le tien mais c’est pas trop long à vérifier au besoin
 
Retour
Haut